Problème Bouton objectif parti

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème Bouton objectif parti

Message par doudouzeb le Mar 10 Jan 2012, 23:31

Bonjour depuis peu je trouvais que le bouton qui sert à enlever les objectifs avait beaucoup de jeu; Shocked

Cela n'a pas loupé, il est tombé, Sad heureusement j'étais dans mon salon quand cela m'est arrivé car retrouvé un ptit tric pareil dans la pelouse...

Je voulais savoir si c'était déja arrivé à quelqu'un du forum et si il fallait absolument renvoyé mon boitier au sav pour un si petit pb?

ça m'embête vraiment; J'ai essayé de le remettre mais pas moyen ou alors je m'y prends mal; Quelques conseils? alien


Merci pour vos réponses; Wink
avatar

doudouzeb
Le Bleu

Masculin Nombre de messages : 58
Age : 33
Localisation : quimper
Date d'inscription : 08/11/2011

http://www.doudouzeb.fr/piwigo/

Revenir en haut Aller en bas

Re: Problème Bouton objectif parti

Message par sim33 le Mar 10 Jan 2012, 23:40

C'est déjà arrivé, et discuté sur le forum:
là:
[Vous devez être inscrit et connecté pour voir ce lien]

et là:
[Vous devez être inscrit et connecté pour voir ce lien]
avatar

sim33
Dieu Tchatcheur
Dieu Tchatcheur

Masculin Nombre de messages : 7912
Age : 77
Localisation : Gironde
Date d'inscription : 13/11/2007

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Vos permissions sur ce forum :
Vous ne pouvez pas répondre aux sujets dans ce forum