Problème descente iso

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème descente iso

Message par sorcier le Ven 22 Déc 2017, 20:33

Bonjour à vous,

Suite à l'acquisition d'un second boitier K5 d'occasion (j'en ai déjà un qui me donne entière satisfaction), je rencontre un problème:
en réglage "normal" la sensibilité ne peut pas descendre en dessous de 200 iso; en réglage "sensibilité élargie", il descend à 160 iso. Soit dans les deux cas, le double du minimum.
Il est en V 1.16 (mon autre K5 est en V 1.14 et n'a pas ce problème)

Pas trouvé la solution dans les menus study
Une idée du pourquoi du comment?

Merci à vous

sorcier
Le Bleu

Masculin Nombre de messages : 22
Age : 63
Localisation : alpes maritimes
Date d'inscription : 21/08/2010

Revenir en haut Aller en bas

Re: Problème descente iso

Message par fanjofada le Ven 22 Déc 2017, 21:32

Bonjour,
tu dois avoir la Compensation hautes lumières et la Sensibilité élargie réglées sur marche.

a+
avatar

fanjofada
Apprenti Tchatcheur
Apprenti Tchatcheur

Masculin Nombre de messages : 126
Age : 68
Localisation : du 13 au 47
Date d'inscription : 15/01/2011

Revenir en haut Aller en bas

Re: Problème descente iso

Message par sorcier le Ven 22 Déc 2017, 22:53

Merci!
Super, problème résolu! Wink

sorcier
Le Bleu

Masculin Nombre de messages : 22
Age : 63
Localisation : alpes maritimes
Date d'inscription : 21/08/2010

Revenir en haut Aller en bas

Re: Problème descente iso

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Vos permissions sur ce forum :
Vous ne pouvez pas répondre aux sujets dans ce forum