Fin de pellicule sur K-1

Voir le sujet précédent Voir le sujet suivant Aller en bas

Fin de pellicule sur K-1

Message par serdeber le Jeu 01 Nov 2018, 17:19

Je pensais pas que c'était pas possible...

[Vous devez être inscrit et connecté pour voir cette image]

Ben si !

Gros retour dans le passé....
avatar

serdeber
Dieu Tchatcheur
Dieu Tchatcheur

Masculin Nombre de messages : 20874
Age : 55
Localisation : .
Date d'inscription : 06/06/2007

http://sdebernard.free.fr/

Revenir en haut Aller en bas

Re: Fin de pellicule sur K-1

Message par totoro le Jeu 01 Nov 2018, 17:30

C'est un cas isolé ?
avatar

totoro
Dieu Tchatcheur
Dieu Tchatcheur

Masculin Nombre de messages : 1257
Age : 53
Localisation : Dordogne - Périgord
Date d'inscription : 23/09/2013

https://500px.com/totoro24

Revenir en haut Aller en bas

Re: Fin de pellicule sur K-1

Message par Lyonel le Jeu 01 Nov 2018, 18:07

Jamais eu ni vu ça... Shocked
Mémoire saturée ? En tout cas c'est rageant, l'image promettait.
Tu as essayé de re-formater la carte sur l'appareil ?


K10-K5IIs-K1mkII gripés + 21-100macro, double trio de FA ltd & DFA f2.8 + nécessaire de voyage
monflickr
avatar

Lyonel
Modérateur
Modérateur

Masculin Nombre de messages : 10759
Age : 65
Localisation : Lyon
Date d'inscription : 13/09/2007

Revenir en haut Aller en bas

Re: Fin de pellicule sur K-1

Message par serdeber le Jeu 01 Nov 2018, 18:56

oui cas isolé. Je ne m'en suis pas rendu compte tout de suite, et j'ai continué à photographier normalement le reste des vacances sans aucun pb. En fait la vignette embarqué dans le RAW DNG est bonne. Mais ouverture dans Camera Raw direct ou par LR, ça coince...
pas grave, un petit couac de temps en temps
avatar

serdeber
Dieu Tchatcheur
Dieu Tchatcheur

Masculin Nombre de messages : 20874
Age : 55
Localisation : .
Date d'inscription : 06/06/2007

http://sdebernard.free.fr/

Revenir en haut Aller en bas

Re: Fin de pellicule sur K-1

Message par Arpegius le Jeu 27 Déc 2018, 13:37

J'ai déjà eu de la bouillie pleine de parasite sur le K10 (ou 5 je ne sais plus) mais c'était sur toute l'image.

Mais des comme ça, jamais vu !

Par contre ça m'est arrivé d'avoir les mêmes bandes violettes sur des images que j'avais récupéré sur une carte après effacement malencontreux. Mais là aussi c'était la totalité de l'image, malgré une vignette bonne (c'était assez frustrant).


Merci à JeanMi pour mon avatar
[Vous devez être inscrit et connecté pour voir ce lien]
K5 / K1 - Sigma EX DC 18-50 Macro, 50-150 - Pentax DA 10-17, 18-55 WR, 55-300, DA* 200, DFA 28-105, 100 Macro WR, FA 20-35, FA 35 - et quelques manuels de 28mm à 135mm...
avatar

Arpegius
Modérateur
Modérateur

Masculin Nombre de messages : 5038
Age : 31
Localisation : Région lyonnaise
Date d'inscription : 12/06/2008

Revenir en haut Aller en bas

Re: Fin de pellicule sur K-1

Message par Rafale le Jeu 27 Déc 2018, 13:47

[Vous devez être inscrit et connecté pour voir ce lien] a écrit:oui cas isolé. Je ne m'en suis pas rendu compte tout de suite, et j'ai continué à photographier normalement le reste des vacances sans aucun pb. En fait la vignette embarqué dans le RAW DNG est bonne. Mais ouverture dans Camera Raw direct ou par LR, ça coince...
pas grave, un petit couac de temps en temps


Avant de vider ta carte ou de la réformater, sauve la photo bizutée sur une deuxième carte SD via le boîtier.

Et pourquoi pas, également une version JPEG.  (Vaut parfois mieux un jpeg entier qu'un raw à moitié)

Avec ré-écriture du boîtier sur la seconde carte, cela passera peut-être !   Wink  (ou peut-être pas ...   colere )


santa


Rafale
Tchatcheur Suprème
Tchatcheur Suprème

Masculin Nombre de messages : 861
Age : 53
Localisation : Belgique
Date d'inscription : 16/06/2014

Revenir en haut Aller en bas

Re: Fin de pellicule sur K-1

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Vos permissions sur ce forum :
Vous ne pouvez pas répondre aux sujets dans ce forum