Souci mode Tav K10D

Voir le sujet précédent Voir le sujet suivant Aller en bas

Souci mode Tav K10D

Message par yvi le Lun 26 Déc 2011, 19:39

Bonjour tout le monde, depuis quelques temps j'ai un problème : ma vitesse et mon ouverture ne sont plus dissociées en réglages...

je suis pas forcément très clair;.;

en gros, je détermine une vitesse d'obturation et quand je veux régler mon ouverture, ma vitesse change aussi...

j'ai parcouru tous les menus, mais à part en mode manuel, c'est pareil et encore... j'ai dû faire une mauvaise manipulation mais je ne sais pas comment rectifier çà...


merci

Yves
avatar

yvi
Le Bleu

Masculin Nombre de messages : 96
Age : 46
Localisation : perdu dans la cambrousse capel blanchoise!!!
Date d'inscription : 27/09/2008

Revenir en haut Aller en bas

Re: Souci mode Tav K10D

Message par ISO_p le Lun 26 Déc 2011, 19:53

Si c'est une manip que tu ne retrouves plus, fais donc un retour aux réglages d'usine. Ensuite tu vois si ça fonctionne.
Menu Préférences tout au fond Réinitialisation.
avatar

ISO_p
Dieu Tchatcheur
Dieu Tchatcheur

Masculin Nombre de messages : 1564
Age : 67
Localisation : 30 Nîmes
Date d'inscription : 27/07/2007

Revenir en haut Aller en bas

Re: Souci mode Tav K10D

Message par yvi le Lun 26 Déc 2011, 20:39

je l'avais déjà fait, je l'ai refait mais çà ne change rien...

il faudrait que j'arrive à trouver un truc pour décontraindre la liaison entre les deux paramètres...
avatar

yvi
Le Bleu

Masculin Nombre de messages : 96
Age : 46
Localisation : perdu dans la cambrousse capel blanchoise!!!
Date d'inscription : 27/09/2008

Revenir en haut Aller en bas

Re: Souci mode Tav K10D

Message par yannickt le Lun 26 Déc 2011, 23:00

Tu a quoi comme objectif de monté sur l'appareil ?
L'écran indique bien Tav quand tu sélectionne le mode ?
avatar

yannickt
Le Bleu

Masculin Nombre de messages : 97
Age : 40
Localisation : Paris
Date d'inscription : 24/08/2009

http://pingouin-a-roulettes.fr/photo/

Revenir en haut Aller en bas

Re: Souci mode Tav K10D

Message par yvi le Lun 26 Déc 2011, 23:27

Quelque soit l'objo (sigma ou pentax) je n'ai pas d'indication du mode à l'écran...
avatar

yvi
Le Bleu

Masculin Nombre de messages : 96
Age : 46
Localisation : perdu dans la cambrousse capel blanchoise!!!
Date d'inscription : 27/09/2008

Revenir en haut Aller en bas

Re: Souci mode Tav K10D

Message par Surfing le Lun 26 Déc 2011, 23:50

ça sent la panne si le boitier ne voit aucun objectif... Sad
avatar

Surfing
Dieu Tchatcheur
Dieu Tchatcheur

Masculin Nombre de messages : 12713
Age : 64
Localisation : Nantes
Date d'inscription : 08/05/2007

Revenir en haut Aller en bas

Re: Souci mode Tav K10D

Message par yvi le Mar 27 Déc 2011, 07:06

après je peux quand même prendre des photos ce n'est pas le problème...

peut être juste un souci de capteur crado?

Edith : pas le capteur photo mais un autre hein...
avatar

yvi
Le Bleu

Masculin Nombre de messages : 96
Age : 46
Localisation : perdu dans la cambrousse capel blanchoise!!!
Date d'inscription : 27/09/2008

Revenir en haut Aller en bas

Re: Souci mode Tav K10D

Message par yvi le Mar 27 Déc 2011, 08:57

m'de je voulais dire un contact pas un capteur...
avatar

yvi
Le Bleu

Masculin Nombre de messages : 96
Age : 46
Localisation : perdu dans la cambrousse capel blanchoise!!!
Date d'inscription : 27/09/2008

Revenir en haut Aller en bas

Re: Souci mode Tav K10D

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Vos permissions sur ce forum :
Vous ne pouvez pas répondre aux sujets dans ce forum